<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ipmu.jp/sites/default/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" content="June 8, 2021 Kavli Institute for the Physics and Mathematics of the Universe (Kavli IPMU)" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ipmu.jp/en/20210608-CosmicAxion" />
<link rel="shortlink" href="https://www.ipmu.jp/en/node/3525" />
<meta property="og:site_name" content="Kavli IPMU-カブリ数物連携宇宙研究機構" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ipmu.jp/en/20210608-CosmicAxion" />
<meta property="og:title" content="Axions could be the fossil of the Universe researchers have been waiting for" />
<meta property="og:description" content="June 8, 2021 Kavli Institute for the Physics and Mathematics of the Universe (Kavli IPMU)" />
<meta property="og:updated_time" content="2021-06-08T09:34:10+09:00" />
<meta property="og:image" content="https://www.ipmu.jp/sites/default/files/20210607-slide.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.ipmu.jp/en/20210608-CosmicAxion" />
<meta name="twitter:description" content="June 8, 2021 Kavli Institute for the Physics and Mathematics of the Universe (Kavli IPMU)" />
<meta name="twitter:title" content="Axions could be the fossil of the Universe researchers have been waiting for" />
<meta property="article:published_time" content="2021-06-08T00:00:00+09:00" />
<meta property="article:modified_time" content="2021-06-08T09:34:10+09:00" />
  <title>Axions could be the fossil of the Universe researchers have been waiting for | Kavli IPMU-カブリ数物連携宇宙研究機構</title>
  <link type="text/css" rel="stylesheet" href="https://www.ipmu.jp/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ipmu.jp/sites/default/files/css/css_T_n8GKbLzIGZ_ws9xOpoKYlxfgnpdMPh7cs9x7kLMws.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ipmu.jp/sites/default/files/css/css_i5MFTmqYf9jSA8G797pJ47WKZo9EmfBiQNvJ1KlPGuE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ipmu.jp/sites/default/files/css/css_-siXDgbSoVD8pUI4beioM9QwPm4FhyVX196nabJMGXU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ipmu.jp/sites/default/files/css/css_-Y_Uzu3v7QmgQg_eUCeOjpo53jbf5mK3Q6uWwPiQXsY.css" media="print" />
  <script type="text/javascript" src="https://www.ipmu.jp/sites/default/files/js/js_Hs9xvnwXoow-K_YEgInXO5Sf98gGNfNCMgMmcIIufck.js"></script>
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.ipmu.jp/sites/default/files/js/js_EfY6TQvvWPFasD3Uj4PcMWQhJWKvdyYG5FFRL7nJAGQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-7237807-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ipmu.jp/sites/default/files/js/js_nvzcqZHoRFICpHHAvgW3o8998CFGQwHTHW6nCCXmb7s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"en\/","ajaxPageState":{"theme":"ipmu2","theme_token":"Bm-be2226KwWQdXzbeHiYSRT4c4S9Nsjkz28xe7XepU","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.11\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"https:\/\/maxcdn.bootstrapcdn.com\/bootstrap\/3.4.1\/js\/bootstrap.min.js":1,"sites\/all\/modules\/jcaption\/jcaption.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/radix\/assets\/js\/radix.script.js":1,"sites\/all\/themes\/ipmu2\/assets\/javascripts\/script.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/radix_layouts\/radix_layouts.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"modules\/locale\/locale.css":1,"sites\/all\/themes\/ipmu2\/assets\/stylesheets\/screen.css":1,"sites\/all\/themes\/ipmu2\/css\/style.css":1,"sites\/all\/themes\/ipmu2\/assets\/stylesheets\/print.css":1,"sites\/all\/themes\/ipmu2\/css\/print.css":1}},"jcaption":{"jcaption_selectors":[".page-node img"],"jcaption_alt_title":"title","jcaption_requireText":1,"jcaption_copyStyle":1,"jcaption_removeStyle":1,"jcaption_removeClass":1,"jcaption_removeAlign":1,"jcaption_copyAlignmentToClass":0,"jcaption_copyFloatToClass":1,"jcaption_copyClassToClass":1,"jcaption_autoWidth":1,"jcaption_keepLink":0,"jcaption_styleMarkup":"","jcaption_animate":0,"jcaption_showDuration":"200","jcaption_hideDuration":"200"},"urlIsAjaxTrusted":{"\/en\/20210608-CosmicAxion":true,"\/en\/search\/node":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>
  <!--[if lt IE 9]>
   <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
   </script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-3525 node-type-story i18n-en panel-layout-radix_bryant panel-region-contentmain panel-region-sidebar"  lang="en">
<div id="fb-root"></div>
<!--fb-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=129116464113549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--fb-->
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    
<header id="header" class="ipmu-header" role="header">
  <div class="container">
    <div id="burger-time" class="hidden-md hidden-lg"><i class="fa fa-bars"></i><div class="burger-text">MENU</div></div>
    <a href="/en"><img src="/sites/all/themes/ipmu2/img/logo.png" class="logo" alt="Home"></a>
  </div>
</header>
<div id="main-wrapper">
  <div id="main" class="main">
    <div class="container">
                  <div id="page-header">
                  <div class="page-header">
            <h1 class="title">Axions could be the fossil of the Universe researchers have been waiting for</h1>
          </div>
                              </div>
    </div>
    <div id="content" class="container">
        <div class="region region-content">
    <div class="block block-panels-mini block--">

      
  <div class="block__content">
    
<div class="panel-display boxton clearfix radix-boxton" id="mini-panel-header_widget">

  <div class="container-fluid">
    <div class="row">
      <div class="col-md-12 radix-layouts-content panel-panel">
        <div class="panel-panel-inner">
          <div class="panel-pane pane-block pane-locale-language"  >
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul id="header-langswicher"><li class="list-item-class lang-swicher-item lang-en active first"><a href="/en/20210608-CosmicAxion" class="list-item-class lang-swicher-item lang-en active active">English</a></li>
<li class="list-item-class lang-swicher-item lang-ja last"><a href="/ja/20210608-CosmicAxion" class="list-item-class lang-swicher-item lang-ja">日本語</a></li>
</ul></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-header-menu header-menu-right"  >
  
      
  
  <div class="pane-content">
    <ul><li class="first leaf menu-link-warning-please-beware-of-spam-mail-from-fake-ipmujp-addresses-------"><a href="https://www.ipmu.jp/en/story/f5faa3d5-7e3e-4c30-ad62-24feae34d433">WARNING: Please beware of spam mail from fake @ipmu.jp addresses       </a></li>
<li class="leaf menu-link-access---map"><a href="/en/access-0">ACCESS / MAP</a></li>
<li class="last leaf menu-link-contact"><a href="/en/place-and-people/contact">CONTACT</a></li>
</ul>  </div>

  
  </div>
<div class="panel-pane pane-block pane-search-form header-menu-search"  >
  
      
  
  <div class="pane-content">
    <form action="/en/20210608-CosmicAxion" method="post" id="search-block-form" accept-charset="UTF-8" role="form"><div><div class="form-type-textfield form-item-search-block-form form-group">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" /></div><input type="hidden" name="form_build_id" value="form-R2xptjFYd97JRV6cDWlld3nwWBKOyd9E6-3PvFP8iZg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></form>  </div>

  
  </div>
        </div>
      </div>
    </div>
  </div>

</div><!-- /.boxton -->
  </div>
</div>

<div class="panel-display bryant clearfix radix-bryant" >

  <div class="container-fluid">
    <div class="row">
      <div class="col-md-3 radix-layouts-sidebar panel-panel">
        <div class="panel-panel-inner">
          <div class="panel-pane pane-menu-tree pane-main-menu"  >
  
      
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <nav><ul><li class="first leaf menu-mlid-1152 menu-link-home"><a href="/en">Home</a></li>
<li class="expanded menu-mlid-114 ipmu-dropdown menu-link-about"><a href="/en/place-and-people" title="Place and People" class="ipmu-dropdown-toggle" data-toggle="ipmu-dropdown">About</a><ul class="ipmu-dropdown-menu"><li class="first leaf menu-mlid-4736 menu-link-from-the-director"><a href="/en/mission/from-director">From the Director</a></li>
<li class="leaf menu-mlid-126 menu-link-wpi-program"><a href="/en/mission/wpi-program" title="WPI Program">WPI Program</a></li>
<li class="leaf menu-mlid-457 menu-link-organization"><a href="/en/place-and-people/organization" title="Organization">Organization</a></li>
<li class="leaf menu-mlid-460 menu-link-administration"><a href="/en/place-and-people/administration" title="Administration">Administration</a></li>
<li class="leaf menu-mlid-4707 menu-link-contact"><a href="/en/place-and-people/contact">Contact</a></li>
<li class="leaf menu-mlid-4437 menu-link-history"><a href="/en/place-and-people/history">History</a></li>
<li class="last leaf menu-mlid-502 menu-link-research-building"><a href="/en/place-and-people/facilities" title="Research building">Research building</a></li>
</ul></li>
<li class="expanded menu-mlid-4724 ipmu-dropdown menu-link-people"><a href="/en/people" class="ipmu-dropdown-toggle" data-toggle="ipmu-dropdown">People</a><ul class="ipmu-dropdown-menu"><li class="first leaf menu-mlid-458 menu-link-all-scientific-members"><a href="/en/place-and-people/scientific-staff" title="Scientific Staff">All Scientific Members</a></li>
<li class="leaf menu-mlid-4716 menu-link-director--deputy-directors"><a href="/en/people/director">Director &amp; Deputy Directors</a></li>
<li class="leaf menu-mlid-4717 menu-link-principal-investigators"><a href="/en/people/pi">Principal Investigators</a></li>
<li class="leaf menu-mlid-4715 menu-link-faculty-members"><a href="/en/people/faculty">Faculty Members</a></li>
<li class="leaf menu-mlid-4718 menu-link-project-researchers"><a href="/en/people/postdoc">Project Researchers</a></li>
<li class="leaf menu-mlid-4720 menu-link-affiliate-members"><a href="/en/people/affiliate">Affiliate Members</a></li>
<li class="leaf menu-mlid-4719 menu-link-joint-appointments"><a href="/en/people/joint">Joint Appointments</a></li>
<li class="leaf menu-mlid-4721 menu-link-graduate-students"><a href="/en/people/student">Graduate Students</a></li>
<li class="leaf menu-mlid-459 menu-link-visitors"><a href="/en/place-and-people/visitors" title="Visitors">Visitors</a></li>
<li class="leaf menu-mlid-4742 menu-link-alumnae-and-alumni-"><a href="https://www.ipmu.jp/en/people/alumn">Alumnae and Alumni </a></li>
<li class="last leaf menu-mlid-4743 menu-link-past-admitted-students"><a href="https://www.ipmu.jp/en/people/ostudent">Past Admitted Students</a></li>
</ul></li>
<li class="expanded menu-mlid-127 ipmu-dropdown menu-link-support-kavli-ipmu"><a href="/en/mission/support-ipmu" title="Support IPMU" class="ipmu-dropdown-toggle" data-toggle="ipmu-dropdown">Support Kavli IPMU</a><ul class="ipmu-dropdown-menu"><li class="first last leaf menu-mlid-2213 menu-link-naming-plan"><a href="/en/support-ipmu/naming-plan" title="naming plan to show our gratitude">Naming Plan</a></li>
</ul></li>
<li class="expanded menu-mlid-116 ipmu-dropdown menu-link-research-activities"><a href="/en/research-activities" title="Research Activities" class="ipmu-dropdown-toggle" data-toggle="ipmu-dropdown">Research Activities</a><ul class="ipmu-dropdown-menu"><li class="first leaf menu-mlid-503 menu-link-research-program"><a href="/en/research-activities/research-program" title="Research Program">Research Program</a></li>
<li class="leaf menu-mlid-4744 menu-link-colloquia"><a href="https://research.ipmu.jp/seminar/?mode=colloquium_coming">Colloquia</a></li>
<li class="leaf menu-mlid-515 menu-link-seminars--conferences"><a href="https://research.ipmu.jp/seminar/?mode=seminar_recent" title="Seminars &amp; Conferences">Seminars &amp; Conferences</a></li>
<li class="leaf menu-mlid-1180 menu-link-publications"><a href="https://www.ipmu.jp/en/publication/2021" title="Publications">Publications</a></li>
<li class="leaf menu-mlid-867 menu-link-ipmu-preprints"><a href="/en/research-activities/ipmu-preprints" title="IPMU Pre-Prints">IPMU Preprints</a></li>
<li class="leaf menu-mlid-868 menu-link-conference-talks"><a href="/en/research-activities/conference-talks" title="Conference Talks">Conference Talks</a></li>
<li class="leaf menu-mlid-1507 menu-link-annual-reports"><a href="/en/research-activities/annual-reports" title="Annual Reports">Annual Reports</a></li>
<li class="last leaf menu-mlid-4749 menu-link-phd-programs"><a href="/en/research-activities/PhD-programs">Ph.D. Programs</a></li>
</ul></li>
<li class="expanded menu-mlid-117 ipmu-dropdown menu-link-news-and-information"><a href="/en/news-information" title="News and Information" class="ipmu-dropdown-toggle" data-toggle="ipmu-dropdown">News and Information</a><ul class="ipmu-dropdown-menu"><li class="first leaf menu-mlid-1225 menu-link-scientific-news"><a href="/en/news-information/scientific-news">Scientific News</a></li>
<li class="last leaf menu-mlid-1187 menu-link-campus-news"><a href="/en/news-information/domestic-news">Campus News</a></li>
</ul></li>
<li class="expanded menu-mlid-1031 ipmu-dropdown menu-link-communications"><a href="/en/communications" title="Public Communications" class="ipmu-dropdown-toggle" data-toggle="ipmu-dropdown">Communications</a><ul class="ipmu-dropdown-menu"><li class="first leaf menu-mlid-1333 menu-link-public-events"><a href="/en/public-communications/public-events">Public Events</a></li>
<li class="leaf menu-mlid-1194 menu-link-kavli-ipmu-news"><a href="/en/public-communications/ipmu-news">Kavli IPMU News</a></li>
<li class="leaf menu-mlid-4436 menu-link-ask-a-scientist"><a href="/en/public-communications/ask-scientist">Ask a Scientist</a></li>
<li class="leaf menu-mlid-4698 menu-link-ipmuers-profile"><a href="/en/public-communications/ipmuer-profile">IPMUer&#039;s Profile</a></li>
<li class="last leaf menu-mlid-4435 menu-link-topics"><a href="/en/public-communications/Topics">Topics</a></li>
</ul></li>
<li class="expanded menu-mlid-1203 ipmu-dropdown menu-link-for-visitors"><a href="/en/visitors" title="New Visitors" class="ipmu-dropdown-toggle" data-toggle="ipmu-dropdown">For Visitors</a><ul class="ipmu-dropdown-menu"><li class="first last leaf menu-mlid-4737 menu-link-mobile-apps"><a href="/en/Mobile-apps">Mobile Apps</a></li>
</ul></li>
<li class="expanded menu-mlid-1205 ipmu-dropdown menu-link-for-employees"><a href="/en/employees" title="New Employees" class="ipmu-dropdown-toggle" data-toggle="ipmu-dropdown">For Employees</a><ul class="ipmu-dropdown-menu"><li class="first leaf menu-mlid-4750 menu-link-for-employees"><a href="https://www.ipmu.jp/en/employees">For Employees</a></li>
<li class="leaf menu-mlid-4751 menu-link-internal-rules"><a href="https://www.ipmu.jp/en/employees-internal/internal-rules">Internal Rules</a></li>
<li class="last leaf menu-mlid-4738 menu-link-mobile-apps"><a href="/en/Mobile-apps">Mobile Apps</a></li>
</ul></li>
<li class="leaf menu-mlid-997 menu-link-job-opportunities"><a href="https://www.ipmu.jp/en/job-opportunities">Job Opportunities</a></li>
<li class="last leaf menu-mlid-1598 menu-link-useful-links"><a href="/en/useful-links" title="Useful Links">Useful Links</a></li>
</ul></nav></div>
  </div>

  
  </div>
        </div>
      </div>
      <div class="col-md-9 radix-layouts-content panel-panel">
        <div class="panel-panel-inner">
          <div class="panel-pane pane-custom pane-1 ipmu-social-wrapper no-print"  >
  
      
  
  <div class="pane-content">
    <p style="text-align: right;">

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" 
        src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v9.0" 
        nonce="qAEU3BE6">
</script>

<div class="fb-like" 
       data-href="https://www.ipmu.jp/en/20210608-CosmicAxion" 
        data-width="" 
       data-layout="button_count" 
       data-action="like" 
       data-size="small" 
       data-share="false">
</div>

<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Your share button code -->
<div class="fb-share-button" 
data-href="https://www.ipmu.jp/en/20210608-CosmicAxion" 
data-layout="button">
</div>

<a href="https://twitter.com/share?ref_src=twsrc" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<!-- <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> -->
</p>

<!--        data-href="https://www.ipmu.jp/en/20210608-CosmicAxion"  -->  </div>

  
  </div>
<div class="panel-pane pane-node-content pane-main-article"  >
  
        <h1 class="pane-title">
      Axions could be the fossil of the Universe researchers have been waiting for    </h1>
    
  
  <div class="pane-content">
    <div  class="ds-1col node node-story node-promoted view-mode-full clearfix">

  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rteright">June 8, 2021<br />
Kavli Institute for the Physics and Mathematics of the Universe (Kavli IPMU)</p>

<p class="rtejustify"><br />
<a href="/sites/default/files/imce/press/PRFig.pdf"><img alt="" src="/sites/default/files/imce/Figure.jpg" style="width: 400px; float: right; height: 222px;" title="The variation in the form of the CaB as a function of energy and density can be seen for four different scenarios for its production. Finding any one of these would help answer the fundamental questions listed. (Credit: Dror et al.)" /></a>Finding the hypothetical particle axion could mean finding out for the first time what happened in the Universe a second after the Big Bang, suggests a new study published in Physical Review D on June 7.</p>

<p class="rtejustify">How far back into the Universe’s past can we look today? In the electromagnetic spectrum, observations of the Cosmic Microwave Background — commonly referred to as the CMB — allow us to see back almost 14 billion years to when the Universe cooled sufficiently for protons and electrons to combine and form neutral hydrogen. The CMB has taught us an inordinate amount about the evolution of the cosmos, but photons in the CMB were released 400,000 years after the Big Bang making it extremely challenging to learn about the history of the universe prior to this epoch.</p>

<p class="rtejustify">To open a new window, a trio of theoretical researchers, including Kavli Institute for the Physics and Mathematics of the Universe (Kavli IPMU) Principal Investigator, University of California, Berkeley, MacAdams Professor of Physics and Lawrence Berkeley National Laboratory senior faculty scientist Hitoshi Murayama, Lawrence Berkeley National Laboratory physics researcher and University of California, Berkeley, postdoctoral fellow Jeff Dror (now at University of California, Santa Cruz), and UC Berkeley Miller Research Fellow Nicholas Rodd, looked beyond photons, and into the realm of hypothetical particles known as axions, which may have been emitted in the first second of the Universe’s history.</p>

<p class="rtejustify">In their paper, they suggest the possibility of searching for an axion analogue of the CMB, a so-called Cosmic axion Background or CaB.</p>

<p class="rtejustify">While hypothetical, there are many reasons to suspect that the axion could exist in our Universe.</p>

<p class="rtejustify">For one, axions are a generic prediction of string theory, one of today’s best hopes for a theory of quantum gravity. The existence of an axion could further help resolve the long standing puzzle of why we have yet to measure an electric dipole moment for the neutron, an issue more formally known as the “Strong CP Problem”. More recently, the axion has become a promising candidate for dark matter, and as a consequence researchers are rapidly searching for axion dark-matter.</p>

<p class="rtejustify">In their paper, the researchers point out that as experimentalists develop more sensitive instruments to search for dark matter, they may stumble upon another sign of axions in the form of the CaB. But because the CaB shares similar properties with dark-matter axions, there is a risk the experiments would throw the CaB signal out as noise.</p>

<p class="rtejustify">Finding the CaB at one of these instruments would be a double discovery. Not only would it confirm the existence of the axion, but researchers worldwide would immediately have a new fossil from the early Universe. Depending on how the CaB was produced, researchers could learn about various different aspects of the Universe’s evolution never possible before (Figure).</p>

<p class="rtejustify">“What we have proposed is that, by changing the way current experiments analyze data, we may be able to search for left-over axions from the early universe. Then, we might be able to learn about the origin of dark matter, phase transition or inflation at the beginning of the Universe. There are already experimental groups who have shown interest in our proposal, and I hope we can find out something new about the early Universe that wasn’t known before,” says Murayama.</p>

<p class="rtejustify">"The evolution of the universe can produce axions with a characteristic energy distribution. By detecting the energy density of the universe currently made up of axions, experiments such as MADMAX, HAYSTAC, ADMX, and DMRadio could give us answers to some of the most important puzzles in cosmology, such as, 'How hot did our universe get?', 'What is nature of dark matter?', 'Did our universe undergo a period of rapid expansion known as inflation?', and 'Was there ever a cosmic phase transition?'," says Dror.</p>

<p class="rtejustify">The new study provides reason to be excited about the axion dark-matter program. Even if dark matter is not made of axions, these instruments may provide an image of the Universe when it was less than a second old.</p>

<p class="rtejustify">This study was accepted as an “Editors’ Suggestion” in the journal Physical Review D.&nbsp;<br />
&nbsp;</p>

<p><strong>Paper details</strong>:<br />
Journal: Physical Review D<br />
Title: Cosmic axion background</p>

<p>Authors: Jeff A. Dror (1,2,3), Hitoshi Murayama (2,3,4), Nicholas L. Rodd (2,3)<br />
Author affiliation:&nbsp;<br />
1. Department of Physics and Santa Cruz Institute for Particle Physics, University of California, Santa Cruz, CA 95064, USA<br />
2. Berkeley Center for Theoretical Physics, University of California, Berkeley, CA 94720, USA<br />
3. Theory Group, Lawrence Berkeley National Laboratory, Berkeley, CA 94720, USA<br />
4. Kavli Institute for the Physics and Mathematics of the Universe (WPI), University of Tokyo, Kashiwa 277-8583, Japan&nbsp;</p>

<p>DOI: 10.1103/PhysRevD.103.115004&nbsp;(Posted on June 7, 2021)<br />
<a href="https://journals.aps.org/prd/abstract/10.1103/PhysRevD.103.115004">Paper abstract</a> (Physical Review D)&nbsp;<br />
<a href="https://arxiv.org/abs/2101.09287">Preprint</a> (arXiv.org website)</p>

<p><br />
<strong>Research contact</strong>:&nbsp;<br />
Hitoshi Murayama<br />
Principal Investigator<br />
Kavli Institute for the Physics and Mathematics of the Universe, The University of Tokyo&nbsp;<br />
E-mail: hitoshi.murayama_at_ipmu.jp&nbsp;<br />
Please change * _at_ to @&nbsp;</p>

<p><strong>Media contact</strong>&nbsp;<br />
Motoko Kakubayashi&nbsp;<br />
Public Relations Officer&nbsp;<br />
Kavli Institute for the Physics and Mathematics of the Universe, The University of Tokyo&nbsp;<br />
E-mail: press_at_ipmu.jp&nbsp;<br />
TEL: 080-4056-2767&nbsp;<br />
Please change * _at_ to @</p>
</div></div></div></div>

  </div>

  
  </div>
<div class="panel-pane pane-block pane-locale-language no-print"  >
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul id="header-langswicher"><li class="list-item-class lang-swicher-item lang-en active first"><a href="/en/20210608-CosmicAxion" class="list-item-class lang-swicher-item lang-en active active">English</a></li>
<li class="list-item-class lang-swicher-item lang-ja last"><a href="/ja/20210608-CosmicAxion" class="list-item-class lang-swicher-item lang-ja">日本語</a></li>
</ul></div>  </div>

  
  </div>
        </div>
      </div>
    </div>
  </div>
    
</div><!-- /.bryant -->  </div>
    </div>
  </div> <!-- /#main -->
</div> <!-- /#main-wrapper -->


<footer id="footer" class="footer" role="footer">
  <div class="container">
    <ul class="footer-logos">
      <li><a href="http://www.u-tokyo.ac.jp/" target="_blank"><img src="/sites/all/themes/ipmu2/img/logo_tokyo.png" class="footer-logo-tokyo"" alt="The University of Tokyo"></a></li>
      <li><a href="http://www.utias.u-tokyo.ac.jp/" target="_blank"><img src="/sites/all/themes/ipmu2/img/logo_utias.png" class="footer-logo-utias" alt="The University of Tokyo Institute for Advanced Study"></a></li>
      <li><a href="#" target="_blank" id="kavli_footer_logo"><img src="/sites/all/themes/ipmu2/img/logo_ipmu.png" class="footer-logo-ipmu" alt="Institute for the Physics and Mathematics of the Universe"></a></li>
      <li><a href="http://www.kavlifoundation.org/" target="_blank"><img src="/sites/all/themes/ipmu2/img/logo_kavli.png" class="footer-logo-kavli" alt="The Kavli Foundation"></a></li>
      <li><a href="http://www.jsps.go.jp/wpi/" target="_blank"><img src="/sites/all/themes/ipmu2/img/logo_wpi.png" class="footer-logo-wpi" alt="The World Premier International Research Center Initiative"></a></li>
    </ul>
    <div class="footer-copyright">
      &copy; KAVLI INSTITUTE FOR THE PHYSICS AND MATHEMATICS OF THE UNIVERSE
		<div style="text-align:right;">
			<a href="//www.ipmu.jp/en/privacy-policy/web">Privacy Policy</a>
		</div>
	</div>
  </div>
</footer>

  </body>
</html>
